<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head> 
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-27123325-12", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://piwik.meininger.de/" : "http://piwik.meininger.de/");_paq.push(["setSiteId", "13"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<meta name="title" content="One answer to climate change is information sharing | Meiningers Wine Business International" />
<link rel="canonical" href="https://www.drinks-today.com/wine/analysis/one-answer-climate-change-information-sharing" />
<meta name="robots" content="index, follow" />
<meta name="description" content="There is an enormous amount of high quality information about battling climate change locked up in the wine industry, says Robert Joseph. It&#039;s time to start exchanging that knowledge." />
<meta name="keywords" content="wine, business, international, publication, trade, business, market" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>function euCookieComplianceLoadScripts() {}</script>
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #888888} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["wbi_neu_sidebar_300x250_1"] = googletag.defineSlot("//116362382/wbi_neu_sidebar_300x250_1", [300, 250], "js-dfp-tag-wbi_neu_sidebar_300x250_1")

    .addService(googletag.pubads())

  
  
  
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
      });
googletag.enableServices();
</script>
<link rel="shortcut icon" href="/sites/default/files/wbi_icon_16x16_0.png" type="image/png" />

    
    <title>One answer to climate change is information sharing | Meiningers Wine Business International</title>
    <link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/contextual/css/contextual.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/libraries/shariff/build/shariff.complete.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/views/css/views.module.css?pwy58e" />
<link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?pwy58e" />
<link rel="stylesheet" media="all" href="/modules/contrib/anchor_link/css/anchor_link.css?pwy58e" />
<link rel="stylesheet" media="all" href="/modules/contrib/colorbox/styles/default/colorbox_style.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/contextual/css/contextual.theme.css?pwy58e" />
<link rel="stylesheet" media="all" href="/core/modules/contextual/css/contextual.icons.theme.css?pwy58e" />
<link rel="stylesheet" media="all" href="/modules/custom/gavias_content_builder/dist/css/frontend.css?pwy58e" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Mukta+Vaani:400,500,700" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/css/fonts-awesome/css/font-awesome.min.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/css/icon.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/css/animate.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/vendor/owl-carousel/assets/owl.carousel.min.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/vendor/owl-carousel/assets/owl.theme.default.min.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/vendor/magnific/magnific-popup.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/vendor/popup-gallery/css/lightgallery.min.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/vendor/popup-gallery/css/lg-transitions.min.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/vendor/slick/slick.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/css/template.css?pwy58e" />
<link rel="stylesheet" media="all" href="/themes/gavias_batiz/css/bootstrap.css?pwy58e" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>

<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.3.1"></script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery/jquery-extend-3.4.0.js?v=3.2.1"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.7.1"></script>
<script src="/core/misc/drupal.js?v=8.7.1"></script>
<script src="/core/misc/drupal.init.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/jquery-migrate.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/js/bootstrap.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/js/imagesloader.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/jquery.easing.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/owl-carousel/owl.carousel.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/perfect-scrollbar.jquery.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/js/sidebar-sticky.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/waypoint.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/jquery.appear.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/count-to.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/masonry.pkgd.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/isotope.pkgd.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/jpreloader.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/jquery.unveil.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/magnific/jquery.magnific-popup.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/popup-gallery/js/lightgallery.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/slick/slick.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/news-sticker/jquery.news-ticker.min.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/vendor/aos.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/js/main.js?v=8.7.1"></script>
<script src="/themes/gavias_batiz/js/meininger.js?v=8.7.1"></script>

    
    

    <link rel="stylesheet" href="https://www.drinks-today.com/themes/gavias_batiz/css/custom.css" media="screen" />
    <link rel="stylesheet" href="https://www.drinks-today.com/themes/gavias_batiz/css/update.css" media="screen" />
    
    

          <style class="customize">body, .breadcrumb-content-inner nav.breadcrumb li, .topbar .topbar-left ul.gva_menu > li a, .article-detail .post-top .post-meta .post-categories a,.gallery-post .post-meta-wrap .post-title a, .testimonial-node-1 .testimonial-content .info .title, .btn-theme, .view-node a, .block .block-title > span,.menu-hover .navigation .gva_menu .megamenu > .sub-menu > li > a,.portfolio-filter ul.nav-tabs > li > a, .portfolio-v1 .content-inner .title a,.post-block .post-title a, .tags-list .item-list > ul > li a, .category-list ul > li a, .widget.gsc-icon-box .highlight_content .title, .gsc-tab-views.style-1 .list-links-tabs .nav-tabs > li a,.gsc-tab-views.style-2 .list-links-tabs .nav-tabs > li a, .gsc-tab-views.style-3 .list-links-tabs .nav-tabs > li a,.gsc-service-carousel .item .content-inner .title a,h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6{font-family: 'Arial', Helvetica, sans-serif!important;} body{background-color: #ffffff!important;}body .body-page a:hover{color: #ba5d5d!important;}header .header-main{background: #ffffff!important;}header .header-main a{color: #000000!important;} .main-menu, ul.gva_menu{background: #91173f!important;} .main-menu ul.gva_menu > li > a{color: #ffffff!important;} .main-menu ul.gva_menu > li > a:hover{color: #db6969!important;}.main-menu .sub-menu{color: #949494!important;} .main-menu .sub-menu a{color: #db6969!important;} .main-menu .sub-menu a:hover{color: #949494!important;} #footer .footer-center{background: #000000!important;} #footer .footer-center{color: #fcfcfc !important;}#footer .footer-center ul.menu > li a::after, .footer a{color: #fcfcfc!important;}.copyright{background: #ffffff !important;} </style>
    
     

           <!-- Cleverpush start-->
       <script src="https://static.cleverpush.com/channel/loader/5JsA9sJwJDRLrfP3Y.js" async></script>
       <!-- Cleverpush end-->
     

  </head>
    <body class="gavias-content-builder layout-no-sidebars not-preloader layout-page- body-background-dark path-node node--type-basic-content">
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="body-page">
	       <header id="header" class="header-v2">
  
  <div class="topbar">
  <div class="container">
    <div class="row">
      
      <div class="topbar-left col-sm-8 col-xs-12">
              </div>

      <div class="topbar-right col-sm-4 col-xs-12">
        <div class="social-list">
           
           
           
           
           
           
           
           
           
            
            
        </div>  
      </div>
    </div>
  </div>  
</div>

  <div class="header-main">
    <div class="container">
       <div class="header-main-inner">
          <div class="row">
               
               <div class="col-lg-12 col-md-12 col-xs-12 header-right">
                                       <div class="header-right-inner">
                          <div>
    <div id="block-logo-2" class="contextual-region block block-block-content block-block-contentef3dfa89-1337-4b82-9734-e9490d354c06 no-title">
  
    <div data-contextual-id="block:block=logo_2:langcode=en|block_content:block_content=20:changed=1553184968&amp;langcode=en" data-contextual-token="_OHov37CfEKhxQhWbiHb0uk2bwfXixMsp4Ii3ALwfds"></div>
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a href="/home"><img alt="Meininger's Wine Business International" data-entity-type="" data-entity-uuid="" height="113" src="/sites/default/files/wbi_logo_startseite.jpg" width="450" class="align-center" /></a></p>
</div>
      
    </div>
  </div>

  </div>

                     </div>
                                  </div>
            </div>
       </div>
    </div>
  </div>

  <div class="header-bottom gv-sticky-menu">
    <div class="main-menu">
        <div class="container">
           <div class="row">
              <div class="col-xs-12 area-main-menu">
                <div class="area-inner menu-hover">
                  <div class="gva-offcanvas-inner">
                    <div class="close-offcanvas hidden-lg hidden-md"><a><i class="gv-icon-4"></i></a></div>
                                            <div>
    <nav role="navigation" aria-labelledby="block-gavias-batiz-main-menu-menu" id="block-gavias-batiz-main-menu" class="contextual-region block block-menu navigation menu--main">
          
  
  <h2  class="visually-hidden block-title block-title" id="block-gavias-batiz-main-menu-menu"><span>Main navigation</span></h2>
  <div data-contextual-id="block:block=gavias_batiz_main_menu:langcode=en|menu:menu=main:langcode=en" data-contextual-token="8asj08a_gFvoCnrAJEUgtSASdSutTYSehcGJo7vgDtY"></div>
  <div class="block-content">
                 
<div class="gva-navigation">

              <ul class="clearfix gva_menu gva_menu_main">
                                      <li  class="menu-item">
        <a href="/">
                    Home
            
        </a>
          
              </li>
                                  <li  class="menu-item ">
        <a href="/news">
                    News
            
        </a>
          
              </li>
                                  <li  class="menu-item menu-item--expanded ">
        <a href="/features">
                    Features
                      <span class="icaret nav-plus nav-plus fa fa-angle-down"></span>
            
        </a>
          
                                <ul class="menu sub-menu">
                                      <li  class="menu-item">
        <a href="/analysis">
                    Analysis
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/general">
                    General
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/marketing-wine-tourism">
                    Marketing &amp; Wine tourism
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/styles-regions">
                    Styles &amp; Regions
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/sponsored-reports">
                    Sponsored reports
            
        </a>
          
              </li>
        </ul>
  
              </li>
                                  <li  class="menu-item ">
        <a href="/power-lists">
                    Power lists
            
        </a>
          
              </li>
                                  <li  class="menu-item ">
        <a href="/events">
                    Events
            
        </a>
          
              </li>
                                  <li  class="menu-item ">
        <a href="/issues">
                    Issues
            
        </a>
          
              </li>
                                  <li  class="menu-item menu-item--expanded ">
        <a href="https://www.drinks-today.com/service">
                    Our Services
                      <span class="icaret nav-plus nav-plus fa fa-angle-down"></span>
            
        </a>
          
                                <ul class="menu sub-menu">
                                      <li  class="menu-item">
        <a href="https://www.drinks-today.com/user">
                    My Account
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/subscriber-service">
                    Subscriber service
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="https://www.meininger.de/en/subscription/create">
                    New subscription
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/newsletter-sign">
                    Newsletter
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/media-kit">
                    Media kit 
            
        </a>
          
              </li>
        </ul>
  
              </li>
                                  <li  class="menu-item menu-item--expanded ">
        <a href="/about-us">
                    About us
                      <span class="icaret nav-plus nav-plus fa fa-angle-down"></span>
            
        </a>
          
                                <ul class="menu sub-menu">
                                      <li  class="menu-item">
        <a href="https://www.drinks-today.com/editorial-team">
                    Editorial team
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/contact">
                    Contact us
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/sample-issue">
                    Sample issue
            
        </a>
          
              </li>
        </ul>
  
              </li>
        </ul>
  

</div>

        </div>  
</nav>

  </div>

                      
                                      </div> 
                  
                  <div id="menu-bar" class="menu-bar mobile hidden-lg hidden-md">
                    <span class="one"></span>
                    <span class="two"></span>
                    <span class="three"></span>
                  </div>

                  
                                      <div class="gva-search-region search-region">
                      <span class="icon"><i class="fa fa-search"></i></span>
                      <div class="search-content">
                        <a class="close"><i class="gv-icon-4"></i></a> 
                        <div class="content-inner"> 
                            <div>
    <div class="search-block-form contextual-region block block-search container-inline" data-drupal-selector="search-block-form" id="block-gavias-batiz-search" role="search">
  
    <div data-contextual-id="block:block=gavias_batiz_search:langcode=en" data-contextual-token="wvx9t5VEcMOQUly0njz6Mq1kxuzo0Kk3B1lagbmeuOA"></div>
    <div class="content container-inline">
        <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Search" />
</div>

</form>

  
  </div>
</div>

  </div>

                        </div>
                      </div>  
                    </div>
                  
                </div>   
              </div>
           </div>
        </div>
     </div>
  </div> 

</header>
	
     <div class="promotion area">
    <div class="container">
      <div class="content-inner">
          <div>
    <div id="block-login" class="contextual-region block block-block-content block-block-content899818d7-11c5-4c54-aece-639fe17b7a41 no-title">
  
    <div data-contextual-id="block:block=login:langcode=en|block_content:block_content=18:changed=1554292112&amp;langcode=en" data-contextual-token="a0-F1sctavj0iJni2-YmVtaI27mlwcCs8oU7QMJpoS4"></div>
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="align-right"><a href="/meininger/login">Login / Register <i class="fa fa-sign-in"></i></a></p></div>
      
    </div>
  </div>

  </div>

      </div>
    </div>    
  </div>
 

  <div class="help show">
    <div class="container">
      <div class="content-inner">
          <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

      </div>
    </div>
  </div>

<div class="clearfix"></div>


<div class="clearfix"></div>

	<div role="main" class="main main-page">	
		<div id="content" class="content content-full">
			<div class="container">	
				
<div class="content-main-inner">
	<div class="row">
		
					
						 				 		
							
       

		<div id="page-main-content" class="main-content col-xs-12 col-md-9 sb-r ">
						<div class="main-content-inner">
				
				
									<div class="content-main">
						  <div>
    <div id="block-gavias-batiz-content" class="block block-system block-system-main-block no-title">
  
    
      <div class="content block-content">
      
<article data-history-node-id="6236" role="article" class="contextual-region node node-detail node--type-basic-content node--view-mode-full clearfix" about="/wine/analysis/one-answer-climate-change-information-sharing">
  <div class="post-block article-detail">
    <div class="block">
      
      <div class="post-top">
        <div class="post-meta category-background">  <span class="post-categories green" ><a href="/taxonomy/term/4" hreflang="en">Analysis</a></span>
<span class="post-created"> 2019 Sep 24</span> / <span class="post-comment"> Comments</span> </div>
        <h1 class="post-title"><span>One answer to climate change is information sharing</span>
</h1>
		<div class="post-meta category-background"> </div>
		<div> 
            <div class="field field--name-field-bc-teaser field--type-text-long field--label-hidden field__item"><p>There is an enormous amount of high quality information about battling climate change locked up in the wine industry, says Robert Joseph. It's time to start exchanging that knowledge.</p>
</div>
       </div>
      </div>  

      <div class="post-thumbnail">
        
            <div class="field field--name-field-bc-image field--type-image field--label-hidden field__item">  <img src="/sites/default/files/styles/medium/public/2019-09/markus-spiske-5sh24a7m0BU-unsplash.jpg?itok=661lIsxO" alt="Photo by Markus Spiske on Unsplash" title="Photo by Markus Spiske on Unsplash" typeof="foaf:Image" />



<div class="meininger-image-caption">Photo by Markus Spiske on Unsplash</div>
</div>
      
      </div>

      <div class="post-content">
        <div class="node__content clearfix">
          
            <div class="field field--name-field-bc-body field--type-text-long field--label-hidden field__item"><p>“Who is the wine industry's Greta Thunberg?"</p>
<p>Before I got the chance to even think about the answer to this question that appeared on my Twitter stream, my friend, leading US wine data analyst Paul Mabray, responded, “Ironically someone of the opposite age: Miguel Torres.”</p>
<p>And of course, Mabray is right. Almost as soon as Al Gore's documentary, An Inconvenient Truth was released in 2006, Torres began giving informed presentations on climate change to audiences across the globe. Demonstrating that he walks the walk as well as giving the talks, Torres describes the way his wine company is trying to reduce its carbon footprint – by burying its facilities underground and using solar energy, for example. But he also freely acknowledges the challenges confronting anyone trying to do the right thing.</p>
<p>And, to be fair, the wine industry has seen a number of initiatives that seek to address climate change. Pancho Campo ran a conference in 2008 that was addressed by Al Gore and, in 2018, Adrian Bridge of Taylor’s Port hosted a ‘Climate Change Leadership’ summit in Porto. In California, Jackson Family wines has made huge efforts to reduce its own footprint and to grow awareness among consumers and the local industry.</p>
<p>But there’s the problem. Conferences, initiatives, articles, scientific papers, books… There’s plenty of knowledge out there, but it’s disparate and often far from clear. Is it better for the environment for wine to be sold locally in bottle or shipped across the world in flexitanks? Are light glass bottles ‘better’ than PET if the latter is properly recycled? And how do either compare to Bag-in-Box or Tetra? And what about returnable bottles? How much energy can be saved in the winery, from fermentation temperature control to air conditioning?</p>
<p>Where can any small – or larger – winery go to find clear answers to these questions before, for example, building a new facility or investing in equipment? Would a French producer find the same information as one in Chile or China?</p>
<p>Leaders in this industry have so much to teach, but far too often they seem to prefer to hide their environmental efforts behind a bushel. I was dazzled by a presentation at a small conference showing some of the things France’s Castel is doing in this area, but disappointed to discover how few people knew about it—not even their neighbours and competitors had any idea.</p>
<p>So, here’s my proposal. What if the industry globally agreed to create and fund a properly curated information resource that would provide even the smallest wine business with immediate access to the latest information on every aspect of this all-important subject? </p>
<p>There is only so much that the Greta Thunbergs and Miguel Torres’s can do; it’s up to the rest of us collectively to build on the foundations they have laid. </p>
<h3>Robert Joseph</h3>
</div>
      
        </div>
        <div class="post-tags clearfix">
          
        </div>  
      </div>

    </div>  

          <div id="node-single-comment" class="block">
          
        <section>
  
  

  
</section>

      </div>
      

  </div>

</article>

<!-- End Display article for detail page -->

    </div>
  </div>
<div id="block-registration-2" class="contextual-region block block-block-content block-block-content1c23c72e-ec35-4d86-9413-f14a214c78cb">
  
      <h2 class="block-title" ><span>For full access...</span></h2>
    <div data-contextual-id="block:block=registration_2:langcode=en|block_content:block_content=13:changed=1569499113&amp;langcode=en" data-contextual-token="BvP4gfCY0fPfJjk-ySHWdRbyuPi2N9zCm7ZgcNaralc"></div>
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><h1><a class="button" href="https://www.drinks-today.com/node/6021">Please log in or register now»</a>               No subscription?  <a class="button" href="https://www.drinks-today.com/node/6021">Try out our free 14 day trial»</a></h1>
</div>
      
    </div>
  </div>
<div id="block-shariffsharebuttons" class="contextual-region block block-shariff block-shariff-block no-title">
  
    <div data-contextual-id="block:block=shariffsharebuttons:langcode=en" data-contextual-token="8mREUagKAnLX2exqD5hBqvcU-vu3W06qpIvpX0rGvhE"></div>
      <div class="content block-content">
      <div class="shariff"   data-services="[&quot;twitter&quot;,&quot;facebook&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;]" data-theme="colored" data-css="complete" data-orientation="horizontal" data-mail-url="mailto:" data-lang="en">
    
        
</div>

    </div>
  </div>
<div class="views-element-container contextual-region block block-views block-views-blockarticle-blocks-block-6" id="block-views-block-article-blocks-block-6">
  
      <h2 class="block-title" ><span>Latest Articles</span></h2>
    <div data-contextual-id="block:block=views_block__article_blocks_block_6:langcode=en|entity.view.edit_form:view=article_blocks:location=block&amp;name=article_blocks&amp;display_id=block_6&amp;langcode=en" data-contextual-token="aKxaN_9654IjknbOXO-je9ohVK78BY76PIGzYnocC-Q"></div>
      <div class="content block-content">
      <div><div class="posts-stick-list contextual-region js-view-dom-id-de523542f4adae10c72421ff3aabb402c5083964fd7a2b9bc071ab774b1ef3eb">
  
  
  <div data-contextual-id="entity.view.edit_form:view=article_blocks:location=block&amp;name=article_blocks&amp;display_id=block_6&amp;langcode=en" data-contextual-token="dPtphFdivRqRzI4uWa94dh_-Gh55zxQGfK47NNu0tF8"></div>

  
  
  

  <div class="gva-view-grid">
   
      
   

      
      <div class="lg-block-grid-3 md-block-grid-3 sm-block-grid-3 xs-block-grid-2">
      
               <div class="item-columns">
            <div>
<div data-history-node-id="6243" role="article" class="contextual-region node node--type-basic-content node--view-mode-teaser-1 clearfix post-block index-1" about="/wine/news/wine-trade-celebrates-chinas-70th-anniversary">
  <div class="post-thumbnail post-image post-">
    
            <div class="field field--name-field-bc-image field--type-image field--label-hidden field__item">  <a href="/wine/news/wine-trade-celebrates-chinas-70th-anniversary"><img src="/sites/default/files/styles/normal_size/public/2019-10/markus-winkler-5QNXGgT7LzU-unsplash_0.jpg?itok=m1Zu8BOr" alt="Photo by Markus Winkler on Unsplash" title="Photo by Markus Winkler on Unsplash" typeof="foaf:Image" />

</a>
</div>
      
    <div class="icons-format">
                </div>
  </div>
  <div class="post-content">
    <h3 class="post-title"><a href="/wine/news/wine-trade-celebrates-chinas-70th-anniversary" rel="bookmark"><span>The wine trade celebrates China&#039;s 70th anniversary</span>
</a></h3>
    <div class="post-meta">   <span class="post-categories navy" ><a href="/taxonomy/term/3" hreflang="en">News</a></span>
<span class="post-created"> 2019 Oct 1</span></div>
    <div class="post-body"></div>
  </div>
</div>  
</div>
         </div>
               <div class="item-columns">
            <div>
<div data-history-node-id="6241" role="article" class="contextual-region node node--type-basic-content node--view-mode-teaser-1 clearfix post-block index-2" about="/wine/news-analysis/what-should-wine-producers-focus">
  <div class="post-thumbnail post-image post-">
    
            <div class="field field--name-field-bc-image field--type-image field--label-hidden field__item">  <a href="/wine/news-analysis/what-should-wine-producers-focus"><img src="/sites/default/files/styles/normal_size/public/2019-09/ethan-wilkinson-t5fj8QQIGPA-unsplash%20%281%29.jpg?itok=FdLRcUcg" alt="Photo by Ethan Wilkinson on Unsplash" title="Photo by Ethan Wilkinson on Unsplash" typeof="foaf:Image" />

</a>
</div>
      
    <div class="icons-format">
                </div>
  </div>
  <div class="post-content">
    <h3 class="post-title"><a href="/wine/news-analysis/what-should-wine-producers-focus" rel="bookmark"><span>What should wine producers focus on?</span>
</a></h3>
    <div class="post-meta">   <span class="post-categories navy" ><a href="/taxonomy/term/3" hreflang="en">News</a></span>
  <span class="post-categories green" ><a href="/taxonomy/term/4" hreflang="en">Analysis</a></span>
<span class="post-created"> 2019 Sep 30</span></div>
    <div class="post-body"></div>
  </div>
</div>  
</div>
         </div>
               <div class="item-columns">
            <div>
<div data-history-node-id="6240" role="article" class="contextual-region node node--type-basic-content node--view-mode-teaser-1 clearfix post-block index-3" about="/wine/news/what-makes-world-atlas-wine-so-important">
  <div class="post-thumbnail post-image post-">
    
            <div class="field field--name-field-bc-image field--type-image field--label-hidden field__item">  <a href="/wine/news/what-makes-world-atlas-wine-so-important"><img src="/sites/default/files/styles/normal_size/public/2019-09/Atlas.jpg?itok=lWaUWTJO" alt="The World Atlas of Wine" title="The World Atlas of Wine" typeof="foaf:Image" />

</a>
</div>
      
    <div class="icons-format">
                </div>
  </div>
  <div class="post-content">
    <h3 class="post-title"><a href="/wine/news/what-makes-world-atlas-wine-so-important" rel="bookmark"><span>What makes the World Atlas of Wine so important</span>
</a></h3>
    <div class="post-meta">   <span class="post-categories navy" ><a href="/taxonomy/term/3" hreflang="en">News</a></span>
<span class="post-created"> 2019 Sep 25</span></div>
    <div class="post-body"></div>
  </div>
</div>  
</div>
         </div>
         </div>

</div>

    

  
  

  
  
</div>
</div>

    </div>
  </div>
<div class="views-element-container contextual-region block block-views block-views-blockarticles-more-of-block-2" id="block-views-block-articles-more-of-block-2">
  
      <h2 class="block-title" ><span>More Analysis</span></h2>
    <div data-contextual-id="block:block=views_block__articles_more_of_block_2:langcode=en|entity.view.edit_form:view=articles_more_of:location=block&amp;name=articles_more_of&amp;display_id=block_2&amp;langcode=en" data-contextual-token="ABZwqG_lPgpvFe40XCTMLnbpKD8kBAI0U4fO5b49Les"></div>
      <div class="content block-content">
      <div><div class="contextual-region js-view-dom-id-a594931f8eb249744fd528160cceb75c7f3c5490bf2ac2e996b9673d101801a7">
  
  
  <div data-contextual-id="entity.view.edit_form:view=articles_more_of:location=block&amp;name=articles_more_of&amp;display_id=block_2&amp;langcode=en" data-contextual-token="aafGO_cL21984fd3gmsBOxpVWyRw7POs1E4sE0ZX3kE"></div>

  
  
  

  <div class="gva-view-grid">
   
      
   

      
      <div class="lg-block-grid-3 md-block-grid-3 sm-block-grid-2 xs-block-grid-1">
      
               <div class="item-columns">
            <div>
<div data-history-node-id="6241" role="article" class="contextual-region node node--type-basic-content node--view-mode-teaser-1 clearfix post-block index-1" about="/wine/news-analysis/what-should-wine-producers-focus">
  <div class="post-thumbnail post-image post-">
    
            <div class="field field--name-field-bc-image field--type-image field--label-hidden field__item">  <a href="/wine/news-analysis/what-should-wine-producers-focus"><img src="/sites/default/files/styles/normal_size/public/2019-09/ethan-wilkinson-t5fj8QQIGPA-unsplash%20%281%29.jpg?itok=FdLRcUcg" alt="Photo by Ethan Wilkinson on Unsplash" title="Photo by Ethan Wilkinson on Unsplash" typeof="foaf:Image" />

</a>
</div>
      
    <div class="icons-format">
                </div>
  </div>
  <div class="post-content">
    <h3 class="post-title"><a href="/wine/news-analysis/what-should-wine-producers-focus" rel="bookmark"><span>What should wine producers focus on?</span>
</a></h3>
    <div class="post-meta">   <span class="post-categories navy" ><a href="/taxonomy/term/3" hreflang="en">News</a></span>
  <span class="post-categories green" ><a href="/taxonomy/term/4" hreflang="en">Analysis</a></span>
<span class="post-created"> 2019 Sep 30</span></div>
    <div class="post-body"></div>
  </div>
</div>  
</div>
         </div>
               <div class="item-columns">
            <div>
<div data-history-node-id="6197" role="article" class="contextual-region node node--type-basic-content node--view-mode-teaser-1 clearfix post-block index-2" about="/wine/analysis/food-and-wine-matching-necessary">
  <div class="post-thumbnail post-image post-">
    
            <div class="field field--name-field-bc-image field--type-image field--label-hidden field__item">  <a href="/wine/analysis/food-and-wine-matching-necessary"><img src="/sites/default/files/styles/normal_size/public/2019-09/davide-cantelli-jpkfc5_d-DI-unsplash.jpg?itok=2fK53Neh" alt="Photo by Davide Cantelli on Unsplash " title="Photo by Davide Cantelli on Unsplash" typeof="foaf:Image" />

</a>
</div>
      
    <div class="icons-format">
                </div>
  </div>
  <div class="post-content">
    <h3 class="post-title"><a href="/wine/analysis/food-and-wine-matching-necessary" rel="bookmark"><span>Is food and wine matching necessary?</span>
</a></h3>
    <div class="post-meta">   <span class="post-categories green" ><a href="/taxonomy/term/4" hreflang="en">Analysis</a></span>
<span class="post-created"> 2019 Sep 1</span></div>
    <div class="post-body"></div>
  </div>
</div>  
</div>
         </div>
               <div class="item-columns">
            <div>
<div data-history-node-id="6195" role="article" class="contextual-region node node--type-basic-content node--view-mode-teaser-1 clearfix post-block index-3" about="/wine/analysis/make-wine-great-again">
  <div class="post-thumbnail post-image post-">
    
            <div class="field field--name-field-bc-image field--type-image field--label-hidden field__item">  <a href="/wine/analysis/make-wine-great-again"><img src="/sites/default/files/styles/normal_size/public/2019-08/marco-mornati-zcOUJERul-M-unsplash.jpg?itok=pnyqTm13" alt="Photo by Marco Mornati on Unsplash Copy" title="Photo by Marco Mornati on Unsplash Copy" typeof="foaf:Image" />

</a>
</div>
      
    <div class="icons-format">
                </div>
  </div>
  <div class="post-content">
    <h3 class="post-title"><a href="/wine/analysis/make-wine-great-again" rel="bookmark"><span>Make wine great again</span>
</a></h3>
    <div class="post-meta">   <span class="post-categories green" ><a href="/taxonomy/term/4" hreflang="en">Analysis</a></span>
<span class="post-created"> 2019 Aug 26</span></div>
    <div class="post-body"></div>
  </div>
</div>  
</div>
         </div>
         </div>

</div>

    

  
  

  
  
</div>
</div>

    </div>
  </div>

  </div>

					</div>
				
							</div>

		</div>

		<!-- Sidebar Left -->
				<!-- End Sidebar Left -->

		<!-- Sidebar Right -->
					
							 

			<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
				<div class="sidebar-inner">
					  <div>
    <div id="block-dfptagwbi-neu-sidebar-300x250-1-3" class="mein-ads-design contextual-region block block-dfp block-dfp-ad062a902c-405a-4286-a077-db4193f1a809">
  
      <h2 class="block-title" ><span>Advertisement</span></h2>
    <div data-contextual-id="block:block=dfptagwbi_neu_sidebar_300x250_1_3:langcode=en|dfp_tag:dfp_tag=wbi_neu_sidebar_300x250_1:langcode=en" data-contextual-token="0q1l1-itpU50NJWmIXhANq0eh2tGrBXwuNJ0aFKMeZI"></div>
      <div class="content block-content">
      <div id="js-dfp-tag-wbi_neu_sidebar_300x250_1">
        <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('js-dfp-tag-wbi_neu_sidebar_300x250_1');
        });
    </script>
</div>

    </div>
  </div>
<div id="block-gavias-batiz-afterfooter" class="contextual-region block block-block-content block-block-contentf1ba2619-fe59-459a-85a3-922d47d5cf96 no-title">
  
    <div data-contextual-id="block:block=gavias_batiz_afterfooter:langcode=en|block_content:block_content=6:changed=1554985736&amp;langcode=en" data-contextual-token="XOb2fRHJMFf_dkzKoYzx4ZXZRDxBtjAD-xNfgOMeot4"></div>
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><h3 class="text-align-center"><a href="https://www.meininger.de/en/subscription/create" target="_blank"><strong>ONE Magazine - </strong></a></h3>
<h3 class="text-align-center"><a href="https://www.meininger.de/en/subscription/create" target="_blank"><strong>the whole world of wine!</strong></a></h3>
<p class="text-align-center"><a href="https://www.meininger.de/en/subscription/create" target="_blank"><img alt="WBI_Subscribe_icon_0.png" data-entity-type="" data-entity-uuid="" height="172" src="/sites/default/files/other/WBI_Subscribe_icon_0.png" width="286" /></a></p>
<p class="text-align-center"><a href="https://www.meininger.de/en/subscription/create" target="_blank">Subscribe now</a></p>
<p class="text-align-center"> </p>
<p> </p>
<p data-entity-type="" data-entity-uuid="" style="text-align: center;"><span><a data-entity-type="" data-entity-uuid="" href="http://www.drinks-today.com/node/127" target="_blank"><img alt="WBI_Newsletter_icon_0.png" data-entity-type="" data-entity-uuid="" height="155" src="/sites/default/files/other/WBI_Newsletter_icon_0.png" width="167" /></a><span title="Click and drag to resize">​</span></span></p>
<p class="text-align-center"><a href="http://www.drinks-today.com/node/127" target="_blank">Subscribe now to our </a></p>
<p class="text-align-center"><a href="http://www.drinks-today.com/node/127" target="_blank">free newsletter</a></p>
<p class="text-align-center"><a href="http://www.drinks-today.com/node/127" target="_blank"> </a></p>
</div>
      
    </div>
  </div>
<div class="views-element-container contextual-region block block-views block-views-blockarticle-blocks-block-11" id="block-gavias-batiz-views-block-article-blocks-block-11">
  
      <h2 class="block-title" ><span><a href="/news">News</a></span></h2>
    <div data-contextual-id="block:block=gavias_batiz_views_block__article_blocks_block_11:langcode=en|entity.view.edit_form:view=article_blocks:location=block&amp;name=article_blocks&amp;display_id=block_11&amp;langcode=en" data-contextual-token="2MXcvH4OS6Zvs8X_5u8J6nZiONHqqY7aemuQXELyKQY"></div>
      <div class="content block-content">
      <div><div class="posts-list-number contextual-region js-view-dom-id-779133cec7e32808d4d54a16aa78a5d2d3ecda9b655b6664f841d589361e8d5a">
  
  
  <div data-contextual-id="entity.view.edit_form:view=article_blocks:location=block&amp;name=article_blocks&amp;display_id=block_11&amp;langcode=en" data-contextual-token="qcNAU-MWnu2Dl-XNkOfqU6Oe8aeCySBb7e2eemfmRPM"></div>

  
  
  

  <div class="item-list list-views">
    <ul>
          <li class="view-list-item" ><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
      <div class="post-content"> 
              <div class="number">01</div>
             <div class="post-title"> <a href="/wine/news/wine-trade-celebrates-chinas-70th-anniversary" hreflang="en">The wine trade celebrates China&#039;s 70th anniversary</a> </div>
       </div>
</div></div></div></li>
          <li class="view-list-item" ><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
      <div class="post-content"> 
              <div class="number">02</div>
             <div class="post-title"> <a href="/wine/news-analysis/what-should-wine-producers-focus" hreflang="en">What should wine producers focus on?</a> </div>
       </div>
</div></div></div></li>
          <li class="view-list-item" ><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
      <div class="post-content"> 
              <div class="number">03</div>
             <div class="post-title"> <a href="/wine/news/what-makes-world-atlas-wine-so-important" hreflang="en">What makes the World Atlas of Wine so important</a> </div>
       </div>
</div></div></div></li>
          <li class="view-list-item" ><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
      <div class="post-content"> 
              <div class="number">04</div>
             <div class="post-title"> <a href="/wine/news/spanish-government-transfers-vine-planting-decisions" hreflang="en">Spanish government transfers vine planting decisions</a> </div>
       </div>
</div></div></div></li>
      </ul>
</div>

    

  
  

  
  
</div>
</div>

    </div>
  </div>

  </div>

				</div>
			</div>
				<!-- End Sidebar Right -->
		
	</div>
</div>


			</div>
		</div>			
	</div>

	

	 
	  
<footer id="footer" class="footer">
  <div class="footer-inner">
    
         
     <div class="footer-center">
        <div class="container">      
           <div class="row">
                              <div class="footer-first col-lg-3 col-md-3 col-sm-12 col-xs-12 column">
                    <div>
    <div id="block-gavias-batiz-contactinfo" class="contextual-region block block-block-content block-block-content7da38301-272f-4979-8de1-06b564010f17">
  
      <h2 class="block-title" ><span>Contact info</span></h2>
    <div data-contextual-id="block:block=gavias_batiz_contactinfo:langcode=en|block_content:block_content=8:changed=1553165678&amp;langcode=en" data-contextual-token="koKVx-trfrosbl5gIxHXtnDNekK-PZA2SZYv4h4tgoo"></div>
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="contact-info">
<p><span class="description"><strong>Meiningers Wine Business International</strong></span></p>
<p><span class="description">Meininger Verlag GmbH<br />
Maximilianstraße 7-17<br />
67433 Neustadt</span></p>
<p><span class="description">Phone: +49 (0) 6321 - 8909 0<br />
Mail: <a href="mailto:contact@meininger.de">contact@meininger.de</a></span></p>
</div>
</div>
      
    </div>
  </div>

  </div>

                </div> 
              
                             <div class="footer-second col-lg-2 col-md-2 col-sm-12 col-xs-12 column">
                    <div>
    <div id="block-gavias-batiz-linkfooter" class="contextual-region block block-block-content block-block-contentf68ff84d-6af0-4c49-8b85-ae338addc541">
  
      <h2 class="block-title" ><span>Service</span></h2>
    <div data-contextual-id="block:block=gavias_batiz_linkfooter:langcode=en|block_content:block_content=5:changed=1559647242&amp;langcode=en" data-contextual-token="XwsVuyWrKbmgPF1-orI9qn8HR5RC54WbnE3ui0KsNo0"></div>
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="row">
<div class="col-sm-12">
<ul class="menu"><li><a href="/contact">Contact us</a></li>
<li><a href="/site-notice">Site notice</a></li>
<li><a href="/privacy">Privacy Policy</a></li>
<li><a href="/general-terms-and-conditions">Terms &amp; Conditions</a></li>
<li><a href="/service">Our Services</a></li>
</ul></div>
</div>
</div>
      
    </div>
  </div>

  </div>

                </div> 
              
                              <div class="footer-third col-lg-3 col-md-3 col-sm-12 col-xs-12 column">
                    <div>
    <div id="block-facebook" class="contextual-region block block-block-content block-block-content75163546-f893-4d91-b941-02177d769a10">
  
      <h2 class="block-title" ><span>Social Media</span></h2>
    <div data-contextual-id="block:block=facebook:langcode=en|block_content:block_content=19:changed=1557236557&amp;langcode=en" data-contextual-token="WnVXuc9C4mM20ynKNniPFvQsut3N4KrhnP7-oodaPM8"></div>
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="row">
<div class="col-sm-12">
<div class="col-sm-12">
<p> </p>
<p><a data-entity-type="" data-entity-uuid="" href="https://www.facebook.com/meininger.online/" target="_blank"><img alt="FB.png" data-entity-type="" data-entity-uuid="" height="52" src="/sites/default/files/other/FB.png" width="52" /></a>        <a data-entity-type="" data-entity-uuid="" href="https://twitter.com/meiningeronline" target="_blank"><img alt="Twitter_60x60_1.png" data-entity-type="" data-entity-uuid="" height="52" src="/sites/default/files/other/Twitter_60x60_1.png" width="52" /></a>        <a data-entity-type="" data-entity-uuid="" href="https://de.linkedin.com/company/meininger-verlag" target="_blank"><img alt="LinkedIn.png" data-entity-type="" data-entity-uuid="" height="52" src="/sites/default/files/other/LinkedIn.png" width="52" /></a>       </p>
<p> </p>
<p> </p>
<ul class="menu"></ul></div>
</div>
</div>
</div>
      
    </div>
  </div>

  </div>

                </div> 
              
                         </div>   
        </div>
    </div>  

    
  </div>   

   
</footer>


	
</div>


  </div>

    
    <script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/assets/vendor/backbone/backbone-min.js?v=1.2.3"></script>
<script src="/core/modules/contextual/js/contextual.js?v=8.7.1"></script>
<script src="/core/modules/contextual/js/models/StateModel.js?v=8.7.1"></script>
<script src="/core/modules/contextual/js/views/AuralView.js?v=8.7.1"></script>
<script src="/core/modules/contextual/js/views/KeyboardView.js?v=8.7.1"></script>
<script src="/core/modules/contextual/js/views/RegionView.js?v=8.7.1"></script>
<script src="/core/modules/contextual/js/views/VisualView.js?v=8.7.1"></script>
<script src="/libraries/colorbox/jquery.colorbox-min.js?v=8.7.1"></script>
<script src="/modules/contrib/colorbox/js/colorbox.js?v=8.7.1"></script>
<script src="/modules/contrib/colorbox/styles/default/colorbox_style.js?v=8.7.1"></script>
<script src="/modules/contrib/colorbox_inline/js/colorbox_inline.js?pwy58e"></script>
<script src="/core/misc/progress.js?v=8.7.1"></script>
<script src="/core/modules/responsive_image/js/responsive_image.ajax.js?v=8.7.1"></script>
<script src="/core/misc/ajax.js?v=8.7.1"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.7.1"></script>
<script src="/modules/contrib/matomo/js/matomo.js?v=8.7.1"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script>
<script src="/libraries/shariff/build/shariff.min.js?v=8.7.1"></script>
<script src="/modules/contrib/shariff/js/shariff.js?v=8.7.1"></script>
<script src="/core/modules/statistics/statistics.js?v=8.7.1"></script>
<script src="/modules/custom/gavias_content_builder/vendor/skrollr.min.js?v=1.x"></script>
<script src="/modules/custom/gavias_content_builder/vendor/main.js?v=1.x"></script>

      </body>
</html>
